Drobny problem

Wszystko co bazy dotyczy, pytania, wątpliwości, sprzęt itp...

Moderator: Moderatorzy

Awatar użytkownika
picek
Wyjadacz
Posty: 474
Rejestracja: środa 06 maja 2009, 11:36
Lokalizacja: między lasem a centrum miasta
Kontakt:

Drobny problem

Post autor: picek » czwartek 01 października 2009, 09:49

Witam.
Otóż dziś przeglądając BF na telefonie zechciałem sprawdzić, czy nie pojawiły się nowe logi w jednej ze skrzynek. Coby transferu nie tracić na pełne ładowanie oc.pl, stwierdziłem, że zobaczę paczkę na oc.achjoj.info. I problem jest właśnie z tym linkiem (na stronie 3 linia od dołu, 4 link od końca), bo zamiast adresu wyglądającego tak:

Kod: Zaznacz cały

http://oc.achjoj.info/oc/baza/op/x/x/xx.html
widnieje mi tam

Kod: Zaznacz cały

/baza/oc//www/oc/baza/op/x/x/xx.html
Może i wiele osób z tego linka nie korzysta (ja też tylko czasem, np sprawdzić czy nie ma nowszych logów jak skrytki nie mogę znaleźć), ale przyda się coś z tym zrobić.

Miałem jeszcze drugie "coś" ale nie pamiętam.
Pozdrawiam :)
Osiedle w mieście Łańcut - Łańcut - osiedle Sikorskiego

Awatar użytkownika
filips
Forumator
Posty: 2198
Rejestracja: środa 20 lutego 2008, 14:10
Kontakt:

Post autor: filips » czwartek 01 października 2009, 10:43

Racja, do poprawki.

Awatar użytkownika
r00t7
Centrum Obsługi Geocachera
Posty: 1955
Rejestracja: niedziela 19 lipca 2009, 22:26

Post autor: r00t7 » wtorek 12 stycznia 2010, 01:31

u mnie na 5800 po wgraniu bazy i otworzeniu pliku index.html po kliknięciu na bazę nic się nie dzieje

- w ogóle kliknięcie dowolnego linku nie powoduje nic ;)
Obrazek Obrazek Obrazek

ODPOWIEDZ