Brak synchronizacji

Wszystko co bazy dotyczy, pytania, wątpliwości, sprzęt itp...

Moderator: Moderatorzy

Awatar użytkownika
Wrzos
Stały bywalec
Posty: 80
Rejestracja: piątek 23 kwietnia 2010, 21:01

Re: Brak synchronizacji

Post autor: Wrzos » sobota 21 stycznia 2012, 20:33

Tak i ja co nieco wtrącę, bazy używam praktycznie od kiedy zaczołem bawić się w szukanie skrzynek. Serdecznie dziękuję za pracę włożoną w jej działanie. Trzymam kciuki za rozwiązanie problemów bazowych. Pozdrawiam, wielki zwolennik i fan bazy Wrzos

Awatar użytkownika
boberki
Bywalec
Posty: 53
Rejestracja: niedziela 17 kwietnia 2011, 21:12

Re: Brak synchronizacji

Post autor: boberki » niedziela 05 lutego 2012, 20:34

Czy baza jest już może zreaktywowana?
Jeżeli nie to trzymamy kciuki, bo jest bardzo przydatna.
Łączymy przyjemne z przyjemnym - Opencaching + Offroad :)
Obrazek Obrazek

Awatar użytkownika
Rob
Forumator
Posty: 883
Rejestracja: wtorek 15 czerwca 2010, 11:26
Lokalizacja: Kalety

Re: Brak synchronizacji

Post autor: Rob » piątek 24 lutego 2012, 10:01

Nie chciałbym być upierdliwy ale sezon powoli się zaczyna:). Jak tam prace nad reaktywacją?
ObrazekObrazek

Awatar użytkownika
Hern
Forumator
Posty: 1022
Rejestracja: wtorek 15 lipca 2008, 01:34
Lokalizacja: Bytom

Re: Brak synchronizacji

Post autor: Hern » sobota 25 lutego 2012, 10:12

Przeca działa ...
ObrazekObrazekObrazek
NIE wyhaczam, NIE zaliczam, po prostu znajduję. A reszta o drzewo ...

Awatar użytkownika
Rob
Forumator
Posty: 883
Rejestracja: wtorek 15 czerwca 2010, 11:26
Lokalizacja: Kalety

Re: Brak synchronizacji

Post autor: Rob » sobota 25 lutego 2012, 12:21

No to pięknie. Dzięki wielkie.
ObrazekObrazek

rubeus
Wyjadacz
Posty: 207
Rejestracja: czwartek 05 listopada 2009, 11:51

Re: Brak synchronizacji

Post autor: rubeus » sobota 25 lutego 2012, 23:22

synchronizacja działa jak trzeba, tylko zaczynu nie ma.

Awatar użytkownika
Rob
Forumator
Posty: 883
Rejestracja: wtorek 15 czerwca 2010, 11:26
Lokalizacja: Kalety

Re: Brak synchronizacji

Post autor: Rob » niedziela 26 lutego 2012, 11:04

Coś jednak nie do końca synchronizuje. Sporo aktywnych keszy nie ma w bazie.
ObrazekObrazek

Awatar użytkownika
filips
Forumator
Posty: 2197
Rejestracja: środa 20 lutego 2008, 14:10
Kontakt:

Re: Brak synchronizacji

Post autor: filips » czwartek 01 marca 2012, 19:03

Na razie zrobiłem co mogłem. Koledzy z RT obiecali pomoc, ale mają kupę innych pilniejszych spraw, więc na razie sprawa zawieszona. Aktualne dane powinny być w bazie.

Awatar użytkownika
MichAsie
Nowy na forum
Posty: 22
Rejestracja: wtorek 31 maja 2011, 12:37
Lokalizacja: Szczecin

Re: Brak synchronizacji

Post autor: MichAsie » niedziela 18 marca 2012, 20:18

Witam. Ja dzisiaj też zauważyłem, że baza nie zawiera sporej ilości aktywnych keszy a jak ją synchronizuje to niby wszystko jest ok. Nie chce być upierdliwy, poprostu wskazuje, że mi coś nie działa. Istnieje duże prawdopodobieństwo, że coś źle robie :roll:
Obrazek Obrazek

Awatar użytkownika
brasia
Centrum Obsługi Geocachera
Posty: 1510
Rejestracja: sobota 23 sierpnia 2008, 19:06
Lokalizacja: Poznań

Re: Brak synchronizacji

Post autor: brasia » wtorek 05 czerwca 2012, 22:05

Plik główny "indeks.html" kończy się a 4F, brak jest w bazie (od 3/D/.., 3/E/.. i dalej plików "indeks.html") ale to pikuś, bo łatwo można sobie dorobić dalsze pliki.
Ponadto zauważyłem w pliku skrzynki OP3EFF brak 2 zdjęć, jedynie jest spojler ale nieaktualny. Może ten problem występuje też w innych skrzynkach, skutecznie utrudnia to poszukiwania.
Obrazek ObrazekObrazek

ODPOWIEDZ